Home | Forum | Downloads | Videos | UTV-Live | Artikel | Server-Stats | Impressum

Zurück   UTzone.de > Foren durchsuchen

Zeige Ergebnis 1 bis 10 von 26
Die Suche dauerte 0,00 Sekunden.
Suchen: Beiträge von: Gee#1
Forum: UT3 13.04.2018, 12:18
Antworten: 9
Hits: 1.573
Erstellt von Gee#1
ist wieder on

ist wieder on
Forum: "New" Unreal Tournament 27.02.2015, 22:44
Antworten: 8
Hits: 1.254
Erstellt von Gee#1
Was muss in die Game Ini eingetragen werden damit...

Was muss in die Game Ini eingetragen werden damit die Map im Cycle ist?
Forum: UT - Server (alle) 26.02.2015, 15:20
Antworten: 22
Hits: 3.184
Erstellt von Gee#1
Ok diese Vermutung hatte ich schon, das klingt...

Ok diese Vermutung hatte ich schon, das klingt wirklich Nutzlos zumal ich nen TS3 Server habe. Das heißt jetzt im Klartext wenn bei mir "NAT Strict" da steht geht kein Ingame Voice oder?
Forum: UT - Server (alle) 26.02.2015, 15:06
Antworten: 22
Hits: 3.184
Erstellt von Gee#1
Hoffe es ist jetzt nich ganz Off-Topic.. Thema...

Hoffe es ist jetzt nich ganz Off-Topic.. Thema STUN Server.

ist ja immernoch moderate bei mir. Will den jetzt lokal Hosten. Mir stellt sich aber die Frage (und ich finde im Netz leider keine...
Forum: UT - Server (alle) 26.02.2015, 15:02
Antworten: 2
Hits: 834
Erstellt von Gee#1
Die Lösung: Die Standart Einstellungen von UTCOMP...

Die Lösung: Die Standart Einstellungen von UTCOMP forcen FF=1

-> auf False gesetzt und fertig ist der Lack!
Forum: UT3 26.02.2015, 11:34
Antworten: 9
Hits: 1.573
Erstellt von Gee#1
ja da geb ich dir Recht so wie das game ist ist...

ja da geb ich dir Recht so wie das game ist ist es in wirklich jeder Hinsicht scheiße. Aber man kann Händig und wie du schon gesagt hast durch die Hervoragende Commutity der wir ja alle angehören...
Forum: UT - Server (alle) 25.02.2015, 23:50
Antworten: 22
Hits: 3.184
Erstellt von Gee#1
PROBLEM ALLEINE GELÖST! Es muss heisen...

PROBLEM ALLEINE GELÖST!

Es muss heisen PureServer=1 und NICHT PureServer=True

Das True nimmt er aus irgend einem Grund nicht mehr an in der aktuellen Version
Forum: UT - Server (alle) 25.02.2015, 19:46
Antworten: 22
Hits: 3.184
Erstellt von Gee#1
Ich habe gerade was kurioses festgestellt. Ich...

Ich habe gerade was kurioses festgestellt. Ich habe den Join und den Query Port mal geschlossen und es kommt immer noch "NAT IS OPEN" wenn ich die externe IP bei Multihome eintrage. Das dürfte ja...
Forum: UT - Server (alle) 25.02.2015, 17:19
Antworten: 22
Hits: 3.184
Erstellt von Gee#1
Win Firewall habe ich schon deaktiviert ebenso...

Win Firewall habe ich schon deaktiviert ebenso habe ich mal zum Test ALLE Ports im Router geöffnet. Es muss was anderes sein

Wegen Pure: habe UTCOMP mal rausgehauen und sogar noch ALLE anderen...
Forum: UT - Server (alle) 25.02.2015, 17:04
Antworten: 22
Hits: 3.184
Erstellt von Gee#1
Also was ich hier sehe ist: Mit Multihome funzt...

Also was ich hier sehe ist: Mit Multihome funzt das mit dem NAT aber dafür kein Winsock und ohne Multihome geht WinSock aber kein NAT.

Irgendwo muss ein Fehler sein.
Zeige Ergebnis 1 bis 10 von 26

 
Gehe zu

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:23 Uhr.

Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
CopyRight-Licence © 2000 - 2018 by UTzone.de