Home | Forum | Downloads | Videos | UTV-Live | Artikel | Server-Stats | Impressum

Zurück   UTzone.de > Foren - Allgemein > Off - TopiC

Antwort
 
Teilen Themen-Optionen Thema durchsuchen
Alt 16.09.2015, 12:07   #8111
Eisbaer
UT2K4 Fan
 
Benutzerbild von Eisbaer
 
Registriert seit: 14.11.2009
Ort: Langenfeld
Alter: 37
Beiträge: 2.728
Beigetretene Cups: 0
Cup Siege: 0
Downloads: 505
Uploads: 29
Standard

Ich glaube ihr meintet das wenn das Netzteil zu schwach ist.
Wenn ich versuche das windows zu starten dann kommt am ladebildschirm nen Blue Screen und er startet sich neu.
Hab nun die eingebaute Grafikkarte ausgebaut und Versuch es nochmal, nicht das ich mir doch das Board geschrotet hab.
Den beim Ausbau von einem Teil bin ich leicht über das Board gekratzt da das Mist Ding so fest drin hing.
Eisbaer ist offline   Mit Zitat antworten
Alt 16.09.2015, 12:35   #8112
slice
Donator
 
Benutzerbild von slice
 
Registriert seit: 11.02.2010
Beiträge: 1.792
Beigetretene Cups: 0
Cup Siege: 0
Downloads: 45
Uploads: 0
Standard

Zitat:
Zitat von Donzi Beitrag anzeigen
@slice, es is nen Offshoreboot, schneller als die Polizei erlaubt ;D
Es hatte damals "BK 110" für Binger Brück

Da kommen wir auf das WROOOMMMMM

+/- Klappen




Ahhh, alles klar
__________________


slice ist offline   Mit Zitat antworten
Alt 16.09.2015, 12:47   #8113
Donzi.UTzone
Der oberste Chaf
 
Benutzerbild von Donzi
 
Registriert seit: 13.11.2009
Ort: Wiesbaden
Alter: 44
Beiträge: 8.607
Beigetretene Cups: 10
Cup Siege: 2
Downloads: 1321
Uploads: 2696
Donzi eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Eisbaer Beitrag anzeigen
starten dann kommt am ladebildschirm nen Blue Screen und er startet sich neu.
Ram defekt?

Hat ich vor 2 Wochen bei nem Lappy
__________________
•• Alle Letsplays: https://Donzi.wiki
• Discord: https://Donzi.Chat
• Twitch: https://Donzi.TV
• Youtube: https://Donzi.YT
• Twitter: https://Donzi.wiki/twitter
• Facebook: https://Donzi.wiki/facebook
• Steam: https://Donzi.wiki/steam


• Mein Liebling: https://UTzone.de
• Twitter: https://twitter.com/UTzone
• Facebook: https://fb.me/UTzone.de
• Games kaufen: https://UTzone.de/shop/games


Donzi ist offline   Mit Zitat antworten
Alt 16.09.2015, 12:48   #8114
Eisbaer
UT2K4 Fan
 
Benutzerbild von Eisbaer
 
Registriert seit: 14.11.2009
Ort: Langenfeld
Alter: 37
Beiträge: 2.728
Beigetretene Cups: 0
Cup Siege: 0
Downloads: 505
Uploads: 29
Standard

Hmm, selbst ohne Grafikkarte macht er die Probleme, kann es sein das er sich jetzt im BIOS gemerkt hat das die Grafikkarte dort drin ist und sie jetzt nicht mehr findet?
Glaub das ich um eine neuinstallation nicht drum rum komme, werd aber erstmal schauen das ich mir nen Foto machen kann da irgendwas steht wo man mit nem Tastendruck zum BIOS kommt.

Edit:
Danke für den Tipp, kann mal einen nach dem anderen ausbauen und testen.

Geändert von Eisbaer (16.09.2015 um 12:50 Uhr)
Eisbaer ist offline   Mit Zitat antworten
Alt 16.09.2015, 13:24   #8115
Eisbaer
UT2K4 Fan
 
Benutzerbild von Eisbaer
 
Registriert seit: 14.11.2009
Ort: Langenfeld
Alter: 37
Beiträge: 2.728
Beigetretene Cups: 0
Cup Siege: 0
Downloads: 505
Uploads: 29
Standard

Nun läuft er, hab einen RAM entfernt.
Hab die RAM danach umgetauscht und es kommt wieder das Problem, das bedeutet für mich das der eine RAM hin ist.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	image.jpg
Hits:	21
Größe:	2,54 MB
ID:	2766  
Eisbaer ist offline   Mit Zitat antworten
Alt 16.09.2015, 13:45   #8116
King.UTzone
Staatlich geprüfter .gif beauftragter für Komödiantische Unterhaltung
 
Benutzerbild von King
 
Registriert seit: 14.11.2009
Ort: Hildesheim
Alter: 33
Beiträge: 1.418
Beigetretene Cups: 6
Cup Siege: 0
Downloads: 70
Uploads: 0
Standard

mobo hinüber?
__________________
Dont drink and Drive
take LSD and Teleport!!
King ist offline   Mit Zitat antworten
Alt 16.09.2015, 15:34   #8117
koy1e
Male Diven
 
Benutzerbild von koy1e
 
Registriert seit: 17.11.2009
Ort: Bonn
Alter: 28
Beiträge: 1.282
Beigetretene Cups: 5
Cup Siege: 0
Downloads: 260
Uploads: 1
Standard

Lass mal memtest laufen! runterladen, brennen von cd booten, fluchen!^^
__________________
Thats my secret. Im always insane

koy1e ist offline   Mit Zitat antworten
Alt 16.09.2015, 15:37   #8118
Ragnos.UTzone
ResidentDJ der UTzone!
 
Benutzerbild von Ragnos
 
Registriert seit: 13.11.2009
Ort: Köln
Beiträge: 2.358
Beigetretene Cups: 7
Cup Siege: 2
Downloads: 305
Uploads: 111
Standard

Wofür? Er hat doch schon festgestellt das der eine RAM ne Macke hat. Wegwerfen, neuen besorgen und gut.
__________________
Ragnos ist offline   Mit Zitat antworten
Alt 16.09.2015, 15:39   #8119
koy1e
Male Diven
 
Benutzerbild von koy1e
 
Registriert seit: 17.11.2009
Ort: Bonn
Alter: 28
Beiträge: 1.282
Beigetretene Cups: 5
Cup Siege: 0
Downloads: 260
Uploads: 1
Standard

seh es grad auch! dann vergiss was ich geschrieben hab
__________________
Thats my secret. Im always insane

koy1e ist offline   Mit Zitat antworten
Alt 16.09.2015, 21:07   #8120
Eisbaer
UT2K4 Fan
 
Benutzerbild von Eisbaer
 
Registriert seit: 14.11.2009
Ort: Langenfeld
Alter: 37
Beiträge: 2.728
Beigetretene Cups: 0
Cup Siege: 0
Downloads: 505
Uploads: 29
Standard

Hab schon geschaut, mir sind 22,99€ fliegen gegangen.
Es war leider nen 2gb RAM Riegel, wie ihr schon meintet wird's auch gemacht da der nun voll langsam hin klappert .
Eisbaer ist offline   Mit Zitat antworten
Antwort

Stichworte
schwafeln


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:30 Uhr.

Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
CopyRight-Licence © 2000 - 2018 by UTzone.de